Välkommen till Saltvattensguiden

Registrera dig nu för att få tillgång till alla våra funktioner. När du registrerat dig och loggat in, kommer du att kunna bidra till denna webbplats genom att skicka in ditt eget innehåll eller svara på befintligt innehåll. Du kommer att kunna anpassa din profil, kommunicera med andra medlemmar via din egen inkorg (PM) plus mycket mer! Du kommer även att få tillgång till en stor kunskapsbank, vårt artikelregister, Köp & sälj m.m. Detta meddelande kommer att tas bort när du har loggat in.

Slanten

Måste logga in varje gång

8 inlägg i detta ämne

Sedan några dagar tillbaka måste jag logga in med användarnamn och lösenord varje gång jag surfar till SVG. Detta trots att jag bockat för att lösenordet ska kommas ihåg.

Detta gäller Edge på dator, platta och mobil. 

 

Jag testade att rensa cachen på datorn igår, men nu är det likadant igen. 

Dela detta inlägg


Länk till inlägg
Dela på andra webbplatser

Detta är tyvärr utanför vår kontroll. 

Och inget vi kan styra över. 

 

Utan här kan vi endast rapportera felet till IPS. Och sen hoppas att detta är ngt som löser sig i en av framtida uppdateringar. 

Dela detta inlägg


Länk till inlägg
Dela på andra webbplatser

Ok, men nu vet ni i alla fall om det.

1 person gillar detta

Dela detta inlägg


Länk till inlägg
Dela på andra webbplatser

@Slanten, har du provat en annan webbläsare? Jag har inte varit med om det problemet med Chrome eller Explorer. 

 

Jag tror dock inte att det kommer bli åtgärdat till den här versionen av IPS som vi kör (v4.1.19.4). De har släppt en stor uppdatering (v4.2.2) för ett tag sedan men vi måste få vårt tema konverterat först innan vi tar det steget. 

 

Tack för infon och förhoppningsvis löser det sig när vi uppdaterar, annars får vi rapportera in det. 

1 person gillar detta

Dela detta inlägg


Länk till inlägg
Dela på andra webbplatser

Detta har blivit ett sånt där elektriskt problem som helt plötsligt försvinner, så fort bilen kommer till verkstaden. Nu funkar det som det ska igen på alla enheter...

 

1 person gillar detta

Dela detta inlägg


Länk till inlägg
Dela på andra webbplatser

Sånt är så typiskt. Skönt att det fungerar igen :)

Dela detta inlägg


Länk till inlägg
Dela på andra webbplatser

Nu har faktiskt jag råkat ut för det ett par gånger @Slanten. Speciellt på mobilen. 

Dela detta inlägg


Länk till inlägg
Dela på andra webbplatser

Trist att det spridit sig...

Dela detta inlägg


Länk till inlägg
Dela på andra webbplatser

Skapa ett konto eller logga in för att kommentera

Du måste vara medlem för att kunna kommentera

Skapa ett konto

Registrera ett nytt konto i våran gemenskap. Det är lätt!


Registrera ett nytt konto

Logga in

Redan medlem? Logga in här.


Logga in nu