Jump to content

naso

Stödjande medlem
  • Content Count

    159
  • Joined

  • Last visited

  • Days Won

    1

Posts posted by naso


  1. Jag hade en chelmon rostratos i 5 år i mitt 800 l, det fanns inga problem med speciellt foder, men den tog glasrosor och även copepods, såg det ut som. Men detta är 15 år sedan, och då fanns tydligen inte samma problem som idag


  2. Jag var med om en lustig relation mellan clown och kirurg, clownen "Nemo" stressade upp "Doris" så att den fick vita prick, så jag lade clownen i refugiet och lät uv-c filtret gå dygnet runt. Vita pricken försvann, men när jag tog upp clownen igen, så började den jaga alla och "doris" fick tillbaka några vita prickar. Då är det bevisat att stress är en utlösande faktor. Som tur var fanns det en på zoo-butiken som har saltvattenskar som kunde ta emot clownen, annars vet jag inte hur jag ska göra i lilla Ystad för att slippa låta den försvinna. Jag har ett Reefer 250 och det är väldigt begränsat med antal fiskar och deras lynne. Jag provade Lasse- metoden i omvänd ordning, kanske kunde det ge effekt. Så summan av kardemumman är stress och vänta ut, gärna med uv-c. 

    • Like 1

  3. Någon som har erfarenhet av denna rollermat? Det är en mindre modell än Clarisea, men det ser ut som den skulle kunna få plats i hålet där filtersockan sitter på en sumpkammare till ett Reefer 250. Det hade underlättat om så är fallet, för måtten ser ganska exakta ut. Tacksam för svar, om någon vet säkert. MVH: Hasse

    P.S  Jag hittade information här på forumet från 2017, men vill vara säker om det går till ovannämnda sump ?


  4. Hej, igen! Har inte varit här på några månader, men har fortsatt med akvariet. Känns som en uppdatering är på plats efter starten för 6 månader sedan, fler koraller och en moon led till. Nu är det bara några fiskar till som behövs, och någon enstaka korall. Inga vattenbyten på dessa månader och har börjat med Triton core 7-metoden. Alla värden ligger näst intill perfekt. Ha de!

    IMG_20190805_124158.jpg

    • Like 1

  5. 9 minuter sedan, Schilla sa:

    5 st i 270 ärju nästan lite lite. Jag har nog ca 30 st eremiter på mina 320 liter i visningsdelen och mera turbos. Och vad jag läst har Lasse med en jäkla massa 

    Ok, jag hade 30 turbosar i ett 800 liters för 15 år sedan och inga eremiter, allt fungerade perfekt. Tack, jag ska införskaffa fler i fall att. Har precis beställt fler turbosar.

    MVH: Hasse


  6. Ny fråga, kan man ha en alveopora c:a 8-10 cm i ett 250 L akvarium med en öppen sandbotten på 20x20 cm, utan att den är giftig mot andra koraller? Kan clownerna leva med den?

    MVH: Hasse


  7. OK. Tack för snabba svar, började bli orolig. Jag trodde att det var för litet akvarium (250L), så de blev rovlystna. Jag kan hålla med om nassariusen, den såg inte frisk ut, men turbosarna märkte jag inget på. Tack, ska vara mer observant.

    MVH: Hasse


  8. Jag har aldrig haft eremiter förr, men läste att dom skulle va bra i en städpatrull. Nu har eremiterna dödat 5 turbo och 1 Nassarius, fastän det finns skal till dom att växa i. Är dom sådana rovdjur så kastar jag ut dom. Har sett med egna ögon hur dom gräver in i snäckskalen och äter upp innehållet, ska det vara så?


  9. När jag körde med kalciumhydroxid för 15 år sedan, så hade jag en liten pump ( 500 L/h) i RO-behållaren ( c;a 100 L) som blandade det hela tiden, för att slippa allt slagg på botten. Det fungerade för mig, och tunze-pumpen till osmolatorn hängde c:a 5 cm från botten i behållaren för att inget skulle kunna hända med igensättning.


  10. 6 timmar sedan, Maglofster sa:

    Tricket, iaf för mig, är att ta upp Sinularian så att den är helt ihopdragen. Sen kladdar man lim på stenen ovan ytan, håller fraggen mot limmet och doppar, då snabbstelnar limmet. Sen brukar jag ta upp stenen igen och lägga en sträng runt "stammen" mot stenen och så ner igen i vattnet, då sitter det.

    Jag gjorde detta, nu ska bara sinularian vakna. Jag har faktiskt limmat under vatten med locktite superlim gel tidigare, men då bara sten mot sten. Ska bli spännande att se imorgon. Tack för tipset


  11. Jag hoppar på av nyfikenhet. Köpte en rödalg på LS idag, och jag skymtar en goniastrea i mellan c.a 2-3 cm i kvadrat. Ska dom vara lågt placerade (sanden), eller kvittar det ? Stenen med rödalgen placerade jag ganska högt upp, som en bakgrund till mjukisarna som ska placeras nästa vecka ( har precis kommit igång med levande), är det o.k ?

     Det är ingen bra bild, men ni kan kanske se den mitt i ?    MVH: HasseIMG_20190329_181345.jpg.a7edef180ee41d7ed47703a474b20a74.jpg


  12. Det är 5 eremiter, 5 nassarius och 5 turbosniglar. Har även lagt i chaeton med en liten cuelerpa i refugiet, ska även ha copepods där. Håller på med bakterier för nitrifikationen och lite inkört vatten från en vän. Nu börjar det bli intressant.IMG_20190326_170012.jpg.843d9cd7a02a61214059a97e0f3b7905.jpg


  13. Jaha! Då är det typ som ett red sea max, så sumpen är inte under akvariet med rördragningar och dyl.? OK, men jag vill ha full koll på utrustning och refugium, alla har olika tycke och smak som tur är, annars hade det bara funnits en modell, ha, ha ! Lycka till !


  14. On ‎2019‎-‎01‎-‎17 at 08:33, peppe67 sa:

    Så då är det bara att köra igång dåemoji6.png jag tänkte köra Triton.

    Skickat från min SM-G955F via Tapatalk
     

    Hej! Jag ska själv köra igång med tritonmetoden, men tänker starta doserpumpen så fort värdena börjar ändras och det är inte aktuellt för än jag satt i de första korallerna. Så du ska ju bara köra på. Jag var själv intresserad av denna tråd, men det blev inte mer information än vad man redan visste, ha ha!


  15. On ‎2019‎-‎02‎-‎22 at 23:27, vaigge sa:

    Hej! 

    Då jag är ganska ny inom saltvattensakvaristiken tänkte jag ställa en fråga till er som kan lite mer. Det är nämligen så att jag har hittat ett Red Sea Reefer 250 som jag är väldigt sugen på. Det ingår alla saker som det gör i ett nytt Red Sea akvarium. Alltså kommer jag att behöva köpa till saker så som lyse, pump osv osv. Är det någon här som vet en ''setup'' som skulle passa? Sakerna behöver inte vara top notch, men det ska heller inte vara något billigt Kina-skräp. Hade varit väldigt tacksam om jag hade kunnat få hjälp med detta och ta nästa steg in i saltvattensvärlden! 
    Mvh

    Hej! Jag har den nya versionen av reefer 250 med refugium i sumpen. Gå in på medlemmars akvarium och Nytändning efter 10 år, så kan du se vad jag har. Det har varit igång ett par månader nu, och allt fungerar som det ska efter byte av osmolator (från billigt skit till Tunze 3155). Där kan jag hålla med, men det finns bra skummare, pumpar och uv-c, som är en tredjedel av priset och fullt tillförlitliga. Har man otur och en pump havererar, så är inte det hela världen, för du kan beställa 2 till. Lycka till!


  16. Hej, igen! Det tar lite tid mellan gångerna, men det är bra att man lärt sig ha tålamod. Jag skulle ju inte återuppta detta förrän pensionen, därför tar jag det väldigt lugnt. Ett par nya bilder innan städpatrull, första fisken och någon LPS åker i, alla värden ligger som de ska hittills. Levande stenen är från Karibien och är inte lika porös som den jag hade från Fidji för 10-15 år sedan, men den ser bra ut ändå.IMG_20190325_135833.jpg.449fddb3a2a56a66eb5d7e6e9ad1a23e.jpg


  17. On ‎2019‎-‎03‎-‎01 at 15:28, Christian J sa:

    Det låter korrekt. Luftbubblor på den optiska sensorn kan eventuellt lura den att tro att den befinner sig över vattenytan, så kontrollera att bubbelfällan fungerar och att sensorn är helt fri från bubblor (gäller kanske även syrgasbubblor om vattnet är övermättat pga fotosyntes framåt kvällen). Om ATO:n inte slår ifrån ens när den mekaniska flottören lyfts upp kan det bero på att flottören monterats upp och ner, att sladdens polaritet förväxlats (är den skarvad?), eller att någon stark magnet (eller magnetfält från pump) i närheten stör (Tunze använder en extra svag magnethållare till Osmolatorn av den anledningen).

     

    Flottören satt rätt, men jag upptäckte nu när jag installerade tunze 3155, att den optiska sensorn är större och att man kan se de pyttesmå detaljerna i den (stor kvalitetsskillnad). Provade den gamla för att se om fungerade efter ett uppehåll, men hängde sig igen. Det var alla gånger boxen, tack för informationen!

×