Jump to content
Sign in to follow this  
bigm82

RSM Problem med rsm 130 ??

Recommended Posts

Hejsan alla kunniga... jag har fått ett problem med mina returpumpar (tror jag) 😕 nu är det så att bär jag har båda pumparna igång blir det relativt snabbt översvämning i karet dvs dem tömmer mer o mer av "sumpen". Vad beror detta på? Är det skummarpumpen som inte pumpar lika mycket vatten eller vad kan det va? Det har funkat problemfritt i över ett år kan tilläggas.

Share this post


Link to post
Share on other sites

Kontrollera avrinningen och hela vägen runt i sumpen ända till returpumparna, låter som något blockerar flödet och cirkulationen av vatten

Share this post


Link to post
Share on other sites
Kontrollera avrinningen och hela vägen runt i sumpen ända till returpumparna, låter som något blockerar flödet och cirkulationen av vatten

Helt rätt ytavrinningen va igensatt av kalkalger o lite annat grönt ☺ Tack för tipset..

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Sign in to follow this  

Saltvattensguiden


Organisationsnummer: 802438-6222
E-post: admin@saltvattensguiden.se


  • Ordförande: nike83
  • Kassör: Tribiani
  • Tekniskt ansvarig: ormet
  • Medlemsansvarig: kaptenen
  • Annonsörsansvarig: danne031
  • Våra betalningsalternativ


  • Swish: 123 268 41 16
  • PayPal: kassor@saltvattensguiden.se
  • Bankgiro: 220-3503

  • Aktuell programversion


    IPS Community Suite 4.4.10
    Tapatalk 1.6.5

    ×
    ×
    • Create New...