Välkommen till Saltvattensguiden

Registrera dig nu för att få tillgång till alla våra funktioner. När du registrerat dig och loggat in, kommer du att kunna bidra till denna webbplats genom att skicka in ditt eget innehåll eller svara på befintligt innehåll. Du kommer att kunna anpassa din profil, kommunicera med andra medlemmar via din egen inkorg (PM) plus mycket mer! Du kommer även att få tillgång till en stor kunskapsbank, vårt artikelregister, Köp & sälj m.m. Detta meddelande kommer att tas bort när du har loggat in.

Kapten Saltbalja

Stödjande medlem
  • Antal inlägg

    40
  • Gick med

  • Besökte senast

Anseende bland gemenskapen

12 Neutral

Om Kapten Saltbalja

Profilinformation

  • Förnamn
    Jonas
  • Stad
    Stockholm
  • Stödjande medlem t.o.m
    2018-05-25
  • Antal år inom saltvatten
    Sedan nov 2015
  • Akvarievolym
    350L
  • Akvarie mått
    121x50x66 cm
  • Akvarietillverkare
    Juwel
  • Ljusuppsättning
    T5 lysrör
  • Använder du skummare
    Ja
  • Om JA vid skummare - Vilken
    Deltec MC 500
  • Mitt huvudsakliga intresse för karet är
    Koraller & Fisk
    Kemi och biologi
  • Antal år inom sötvatten
    2år
  • Använder du Osmosvatten
    Ja
  • Hur många kilo kevande sten har du i akvariet
    41kg
  • Har du sump
    Nej
  • Kör du med sand på botten
    Ja
  • Använder du UV-C
    Nej
  • Använder du Ozon
    Nej
  • Använder du zeolitbaserad metod
    Nej

Senaste besökare till profilen

502 profilvisningar
  1. nano

    Jag hade inte gjort någonting utan bara låtit de va. Tricket med att få stabila värden är att göra lika hela tiden, hitta en rutin som funkar för dig och ditt akvarium och följ den noggrant (t.ex. 10% vattenbyte varje fredag, samma mängd mat (så de blir mätta) varje dag, rengöring av pumpar var fjärde vecka, etc.). Då kommer systemet hitta en balans, varje förändring du gör kan ta flera veckor att svänga in till jämnvikt. Om du nu precis har ökat matdosen ge då nedbrytningsbakterierna chansen att föröka sig så de anpassar sig till den nya dosen. Sen är det bara att göra likadant i 6 månader tills inkörningsfasen är klar, sen kan man börja fintweaka värdena... ;-) Det är i alla fall mitt tips Och jag är helt med på att man får tycka olika :-) /Jonas
  2. Myth confirmed
  3. Om det hjäper något...
  4. Om du ansluter batteri 1 i batteri 2 så kommer du att få ut 5V, de ligger förvisso i ”serie” med sladden men själva USB-kontakten/bussen kopplar den parallellt. Om du vill göra en hemsnickrad lösning så tar du två USB-kablar, en kabel till vardera batteris USB-ut port. Den änden som inte är ansluten klipper du bort (dock ej med sladden fortfarande ansluten, mer för att säkerställa att du klipper rätt ände). När du gjort det så skalar du kabeln så du får fram de 4 inre ledarna, ”summrar” eller mäter vilken ledare som är plus och minus. Koppla sedan ihop dem enligt tidigare principskiss i tråden. Klart! Mvh Jonas
  5. Eller kanske snurrar den baklänges om man vänder polariteten fel ;-)
  6. Nu har jag ingen erfarenhet av Tunze men generellt på nätadaptrar så brukar plus vara på mittpinnen och minus på ringen. Beroende på vilka komponenter som finns i kan det vara så att den inte startar upp alls om man vänder den fel eller så funkar den oavsett hur man vänder polariteten. Jag tror inte att du kan bränna något, det är nog bara om du skulle välja en nätadapter med för hög spänning (volt) som det skulle kunna hända något.
  7. Inom el brukar blå vara nollan (-) och brun eller svart vara fas (+)
  8. Jag håller helt med dig. Har hittat nätadaptrar som varit belastade till 110-120% och det har funkat fint i 0,5-1,5år. Problemet är bara när de lägger av, då klarar de oftast att ge ut ström för tomgång/standby, men så fort man börjar belasta så orkar de inte driva. Kan bli rätt skumma fel.
  9. När det gäller nätadaptrar stämmer det att de inte ska belastas mer än 80%, så köper du en som ger 2A så belastar du den 100%. Personligen hade jag nog valt en som klarar 3A, då belastas nätadaptern bara med 67% och är då med god marginal under 80%. (på en 2A belastning) /Jonas
  10. Ah ok, känns inte som en bra combo till akvarium. Bra att veta! Finns så mycket material som man tror är ok men som sedan visar sig innehålla en hel drös med kemikalier, är inte alltid lätt att hitta rätt info om en produkt är ok eller inte.
  11. Med lite googlande så svarar jag hyggligt säkert nej, verkar vara någon slags ljudisolerande papp? Har en som ser ut och känns som hoppressade små flerfärgade skumgummibitar.
  12. Tips på isolering, jag hittade motorrumsisolering i en båtbutik. Funkar helt ok, fanns i 20 och 30mm, med eller utan självhäftande yta.
  13. Jag skaffade en sjöborre (diadema), ruggigt effektiv mot alger.
  14. Hej och välkommen, Jag har haft mitt Rio300 i snart två år och det funkar. Hade jag startat ett nytt idag hade jag nog gått på tidigare föreslagna (typ rsm 250). Juwels skummare lät mest och producerade en hel del microbubblor så den åkte ur ganska fort. Att ha en sump gör att mycket av den teknik som används kan placeras i den och slippa ha brummande och porlande saker i akvariet. Jag har förvisso byggt en sump som precis passar i ena skåpet (Rio300 orginalmöbel), hade nog önskat ett något större men skåpets utformning hindrar det. Att ha ett vid sidan är inget allternativ för mig. Skulle dock kunna bygga ett eget där det passar. Sammanfattningsvis så visst funkar Rio men det blir massa trix, fix och en hel del work arounds för att få till det. Att köpa ett akvarium som är anpassat från början kommer att spara dig mycket tid och jobb och det kommer att se och låta betydligt bättre. Mvh Jonas