Jump to content

Majki01

Medlem
  • Posts

    3,104
  • Joined

  • Last visited

Everything posted by Majki01

  1. Hur stora är hålen? Rek ju 70mm från centrum av hålet till centrum i hålet bredvid. Men som sagt beror på hur stora hålen är , du ska få plats med genomföringarna också.
  2. Majki01

    Radion XR15

    I USA kostar det att gå i skolan. Dom tjänar sina pengar på annat sätt inte samma skatt o moms system som Sverige .
  3. Har kört deras resun chiller och måste säga att den va otroligt bra och verkligen värd pengarna .
  4. Testa köra utan den opticala sensorn och se om den varnar så också
  5. höjden på vattnet i facket skummaren står på. Jag har den på Max ! Men inga problem att sänka
  6. Jag kör 20 cm fungerar fint
  7. Absolut är det de. Därav skrev jag att jag hade det till sötvatten . Dock tror jag endå den slangen är helt co2 tät . Annars säljer samma butik en svart styv co2 slang modell också .
  8. Har för mig det är på slangen som gäller . Försök få tag i en magnetventil som e stängd utan ström och öppen med . Finns åt båda hållen och dom som e stängda med ström klöddar oftast . Talar av egen erfarenhet . Kört fler co2 system än kar jag startat
  9. När jag körde x antal "hightech" kar sötvatten. så hade jag flaskorna i källaren körde då denne slangen http://fish.aquaristic.net/CO2-hose-1-Meter.html utan några som helst problem Edit såg nu att den redan va länkad i tråden.
  10. Har du säkert redan testat men . Har du dragit ur ALL ström till rampen och låtit den stå ett tag utan ström sen tsr du bort enheten i din dator ur bluetooth kopplingen . Lägger sen till den igen så den får ny port ?
  11. Massa problem med PS saker tycker jag !
  12. Min är inställd på att starta kl 21 och slutar 0000 det fungerar faktiskt . Men när jag läser här så borde det inte fungera ?
  13. Har kört både am och rsm . Rent praktiskt överlag så är ju am s kar bättre och smidigare . Och snyggare . Rsms huv ger bara problem .
  14. Pumpen fungerar korrekt ! Det har jag testat . Blir samma fel . Så känns som att lampan inte skickar iväg rätt signaler till datorn . Eftersom lampan inte "erbjuder" några tjänster . Medans doserpumpen erbjuder com tjänst
  15. Börjar bli riktigt trött på det nu.. den blir inte tilldelad någon port.. så kan fortfarande inte komma in i den.. nu har jag till och med formaterat datorn och installerat om allt där. på bild 1 o 2 så har jag öppnat doserpump inställningar bredvid belysningen man ser ju skillnaden där... på 3 e bilden ser man "nyans""färg" skillnaderna på ikonerna doserpumpen som fungerar är mörkare liksom
  16. Okej inget som går att märka med vatten passåtminstone:)
  17. Jag har gjort allt avinstallerat och installerar programmet minst 5 gånger avinstallerat och installerar bluetooth minst 5 gånger lagt till och tagit bort den bland mina enheter osv osv
  18. Frågar här istället för att starta ny tråd. Jag fick ominstallera allt i datorn. Jag hittar belysningen via bluetooth "lägg till enhet" skriver in koden 1234. Den blir tillagd i mina enheter . Men den står bara som "ljus" färgad i enheter och tilldelar den ingen port . Se färg skillnaden på bild. Det funkar till doserpumpen men belysningen får ingen port :s
  19. Körde 80*50*50 10 mm innan utan stag . Ingen buktning överhuvud taget
  20. Behövs verkligen dom? 8mm tjockt glas karet är 60*50*50 cm höjden är 50 .
  21. Jag körde mc500 i mitt rsm 250 den va tyst körde med nya pumpen
  22. Ja det gör det ! Ja fast du kan ha ännu mer specifikt night mode med reeflinken . Men pumparna går än så länge bara att styra via reeflink i iphone appen . Inte på dator programmet och inte i android
  23. Har börjar göra ett eget par table istället får se hur det slutar haha
  24. har ju lyckats ladda upp det under export/import i programmet men jag får det inte in till andra fliken "PAR table" så att jag kan modda det?
×
×
  • Create New...