Välkommen till Saltvattensguiden

Registrera dig nu för att få tillgång till alla våra funktioner. När du registrerat dig och loggat in, kommer du att kunna bidra till denna webbplats genom att skicka in ditt eget innehåll eller svara på befintligt innehåll. Du kommer att kunna anpassa din profil, kommunicera med andra medlemmar via din egen inkorg (PM) plus mycket mer! Du kommer även att få tillgång till en stor kunskapsbank, vårt artikelregister, Köp & sälj m.m. Detta meddelande kommer att tas bort när du har loggat in.

Klubbsson

Håll tummarna för nu gäller det

21 inlägg i detta ämne

Håller på att provfylla mitt 720, nervöst, se om bänken håller, akvariet är tätt, min 63mm genomföring är tät, är mina rörkopplingar täta.... nervöst!smiley5.gif. lyssnar på hög musik så jag ska slippa att små knäppande ljud. så nu är det bara att hålla tummarna.

Är det nån som har lyckats montera orginalfästet till en tunze turbelle 6060??smiley7.gifinte jag ialla fall.

IMAG0002.JPG

Sen ska jag tappa ur det och låta osmosen jobba ett tag....

Dela detta inlägg


Länk till inlägg
Dela på andra webbplatser

jo jag fick fast fästet till slut men det tog mig mellan 3o ch 5 dagar innan jag blev riktigt nöjd med riktningen, fast sättningen och ljudvibbar....

annars borrar du bara hål och sätter i eheims sugfötter i hålen.....vet en som gjorde det och det blev bättre än standarden....funderar på att bygga om mitt....

Dela detta inlägg


Länk till inlägg
Dela på andra webbplatser

Det där blir nog riktigt snyggt med tiden! Ska bli kul att följa.

Dela detta inlägg


Länk till inlägg
Dela på andra webbplatser

Bänken lär ju hålla iafsmiley4.gif

/Lasse

Japp!smiley37.gifeller för att citera farsan "Det syns att du har fått virket gratis" Det ska till lite lister runt hela karet. Efter som spik och skruvar är fula har jag inte använt några.

Dela detta inlägg


Länk till inlägg
Dela på andra webbplatser

du har väl ett osmosfilter som lämnar 30 l./dygn.. smiley2.gif.

Dela detta inlägg


Länk till inlägg
Dela på andra webbplatser

Jag har också just börjat fylla 30 liter per dygn-det droppar bara!

Dela detta inlägg


Länk till inlägg
Dela på andra webbplatser

Min osmos lämnar 600L/dygnsmiley32.gifså man är väl lite bortskämd...

Dela detta inlägg


Länk till inlägg
Dela på andra webbplatser
Min osmos lämnar 600L/dygnsmiley32.gifså man är väl lite bortskämd...

Den vill jag ha, jag tänker inte börja fylla mitt 575 liter med mitt RO filter som lämnar ca. 60 l/dygn eftersom det kommer ta över en vecka...

Dela detta inlägg


Länk till inlägg
Dela på andra webbplatser

Ska bli spännande att följa...

Angående stream pumparna så finns det magnetfästen som ska va bra. Tror att drakfisken har...

Dela detta inlägg


Länk till inlägg
Dela på andra webbplatser
Är det nån som har lyckats montera orginalfästet till en tunze turbelle 6060??smiley7.gifinte jag ialla fall.

Ja det är konstigt att ett sådant stort företag ens kan med att skicka med det som de kallar fäste. Men dom funkar säkert bättre med kar som ej har någon fet kant i överkant som man har på karet. Hur jag än vände å vred så fick man ej till det. gjorde så att jag tog en plexiglas bit gjorde upp 4st hål satte in starka/stora sugproppar i hålen och borrade i mitten på plexit 2st hål där jag satte fast orginal fästet. Har funkat bra tycker jag har väll fått putta upp den igen nån gång då jag märkt att det glider ner efter ett tag. Kanske det är för att den "rör" sig mellan svägningarna/intervallen.

Finns äntligen att få tag på nu är ju magnethållarna.

Dela detta inlägg


Länk till inlägg
Dela på andra webbplatser

Jag hittade på en "bra" lösning, inte snygg men den fungerar utmärktsmiley37.gifsmiley37.gif..... fick ju till och med nytta av det idiotiska orginalfästet. Det behöde ju bara kompletteras med lite steksnöresmiley37.gifJag tror att jag ska skicka lite konstruktions kritik till dom i morgon. Och be dom skicka med en meter snöre.

IMAG0012.JPG

Dela detta inlägg


Länk till inlägg
Dela på andra webbplatser

Ja allt funkar säkert men vill ändå vara lite petig smiley9.gif

Snören ruttnar i vatten så har du möjlighet försök att byt ut dessa innan du bygger för det hela. Använd svarta buntband istället

Dela detta inlägg


Länk till inlägg
Dela på andra webbplatser

Jag fick dit mitt orginal fäste på 1 min hur lätt som helst och det sitter kvar hur bra som helst även nu 6månader senare..

Dela detta inlägg


Länk till inlägg
Dela på andra webbplatser

Den svarta (korta)plastskruven gick av efter några månader och om jag inte hade haft en specialkonstruktion där fästet var satt i (2 dubbla glasremsor) med mellanrum så hade pumpen ramlat till botten men nu hängde pumpen kvar men pekade i 45 grader nedåt och klämman låg på botten. Skruven gick av pga att pumpen rycker fram och tillbaka av intervallet. Pissdålig konstruktion Tunze!!! Ge oss fästena som ni säljer som tillbehör och sluta vara så jä*vla snåla vi betalar trots allt dyra pengar för pumpen..

Dela detta inlägg


Länk till inlägg
Dela på andra webbplatser

reklamera mera!Det ska vara två års garanti mot materialfel.. Harråd och rön haft några bra tester På sistonde?ex av algskrapor syrestenar. mm??smiley1.gif

Dela detta inlägg


Länk till inlägg
Dela på andra webbplatser

tror att den endast fungerar som den skall på helglas ...väldigt tråkigt ... men den sitter som ljuten på mitt ...15 mm glas ...

smiley32.gif

Dela detta inlägg


Länk till inlägg
Dela på andra webbplatser

Trendig tread enligt Tapatalk, 13 år gammal tråd!!


Skickat från min iPhone med Tapatalk

Dela detta inlägg


Länk till inlägg
Dela på andra webbplatser

Skapa ett konto eller logga in för att kommentera

Du måste vara medlem för att kunna kommentera

Skapa ett konto

Registrera ett nytt konto i våran gemenskap. Det är lätt!


Registrera ett nytt konto

Logga in

Redan medlem? Logga in här.


Logga in nu