Gå till innehåll
Tribiani

Buggar efter uppdateringen 190127 - 4.3.6

Recommended Posts

Kända saker som ej fungerar som det ska efter uppdateringen till 4.3.6

 

  • Temat Tick-green.png.f32399d2edc2d7bfbd5fc54b40e1a79a.png
  • Tapatalk
  • Markera som såld i Köp och sälj
  • Viss översättning

Dela detta inlägg


Länk till inlägg
Dela på andra webbplatser

På mobilversionen går det inte att gilla ditt inlägg ovan. Verkar gälla dig i andra trådar också. 

  • Gilla 1
  • Förvirrad 1

Dela detta inlägg


Länk till inlägg
Dela på andra webbplatser

God dag

Efter ett lösenordsbyte, fungerar inte det nya lösenordet om jag loggar ut. Måste resetta mitt lösenord varje gång jag vill logga in.

Dela detta inlägg


Länk till inlägg
Dela på andra webbplatser
3 minuter sedan, Locutus sa:

God dag

Efter ett lösenordsbyte, fungerar inte det nya lösenordet om jag loggar ut. Måste resetta mitt lösenord varje gång jag vill logga in.

 

Var det så innan i söndags också @Locutus?

Dela detta inlägg


Länk till inlägg
Dela på andra webbplatser
2 minuter sedan, Tribiani sa:

 

Var det så innan i söndags också @Locutus?

Jag har tyvärr inte varit inne på SG sedan före Jul. Så jag vet inte, ska testa det mer när jag kommer hem ikväll (sitter på jobb och debuggar andra program nu ;) ). Så ska du få en mer utförlig rapport.

 

/Magnus

Redigerad av Locutus
  • Tack 1

Dela detta inlägg


Länk till inlägg
Dela på andra webbplatser
5 timmar sedan, KennethN sa:

Screenshot_20190129-140541_Chrome.jpg.10431c54bb957bafa8112da3d00a7e2e.jpg

 

Jag kan gilla Slantens inlägg men inte ditt @Tribiani.

Jag har android (samsung) och kör google chrome webläsare.

 

Samma resultat och uppställning här.

Dela detta inlägg


Länk till inlägg
Dela på andra webbplatser

Tror att det är så enkelt att #Tribiani profil är inom admin gränssnittet som man ej kan ”gilla” inlägg

Dela detta inlägg


Länk till inlägg
Dela på andra webbplatser
1 timme sedan, wrang sa:

Tror att det är så enkelt att #Tribiani profil är inom admin gränssnittet som man ej kan ”gilla” inlägg

 

Det kan mycket väl vara så. Får kolla upp det någon gång.

Dela detta inlägg


Länk till inlägg
Dela på andra webbplatser
On 2019-01-29 at 14:10, Locutus sa:

Efter ett lösenordsbyte, fungerar inte det nya lösenordet om jag loggar ut. Måste resetta mitt lösenord varje gång jag vill logga in.

 

Samma här... Blev utlåst och kommer bara in genom lösenordsbyte, varje inloggning.

Dela detta inlägg


Länk till inlägg
Dela på andra webbplatser
29 minuter sedan, Tribiani sa:

Hmm. Jag har logga. 

 

Screenshot_20190131-164828_Chrome.jpg.479fc13e3757e6cea6873763f59f5dd1.jpg

Rensat cash i safari på IOS 12

så funkar det igen 🐠

Dela detta inlägg


Länk till inlägg
Dela på andra webbplatser
9 timmar sedan, Tribiani sa:

Nej tyvärr inte. Jobbar på det. 

Okej, tack för slitet! Funkar ju i webläsare oxå men vän vid tapatalk 

Dela detta inlägg


Länk till inlägg
Dela på andra webbplatser

Nu känner man igen sig igen!

Det verkar som att knappen för att "Markera alla nya poster som lästa" är borta. Det gäller både webb- och mobilvarianten.

 

 

Dela detta inlägg


Länk till inlägg
Dela på andra webbplatser

Nu har blindstyret hittat knappen i webbläget, men på mobilversionen ligger den tre knapptryckningar ner i menyn. Går det att fixa till?

 

  • Gilla 1

Dela detta inlägg


Länk till inlägg
Dela på andra webbplatser

Hmmm vet inte om det går att ändra i mobilversionen faktiskt. Man kommer nog inte åt Kontomenyn men ska kolla upp det. 

 

Edit; Nej man kan tyvärr inte ändra i den menyn. Då får man ha djupare kunskaper än vad jag har.

Dela detta inlägg


Länk till inlägg
Dela på andra webbplatser

Skönt att fler saknar detta med att -

🔹markera forumet läst

 

 

byter man temat så kommer den upp i menyn så tror att erat design team behöver fixa detta i templaten.

Dela detta inlägg


Länk till inlägg
Dela på andra webbplatser
1 timme sedan, wrang sa:

Skönt att fler saknar detta med att -

🔹markera forumet läst

 

 

byter man temat så kommer den upp i menyn så tror att erat design team behöver fixa detta i templaten.

Det kan mycket väl vara temarelatetat. 

Dela detta inlägg


Länk till inlägg
Dela på andra webbplatser

Väljer man standard tema blir det så här nu

70ACB465-F0A0-4A00-8E6A-37A090B69F6B.jpeg.2ba1778fefe1af71405e61568161d223.jpeg

 

inte alla mobil anpassat

Dela detta inlägg


Länk till inlägg
Dela på andra webbplatser

Skapa ett konto eller logga in för att kommentera

Du måste vara medlem för att kunna kommentera

Skapa ett konto

Registrera ett nytt konto i våran gemenskap. Det är lätt!

Registrera ett nytt konto

Logga in

Redan medlem? Logga in här.

Logga in nu

×