Jump to content

stora rev Omstart av 1900 liters inwall och av saltvattens intresset.


MARHAG

Recommended Posts

En liten uppdatering. Filtret har nu varit igång några dagar utan att Fosfat nivåerna har börjat stiga igen.

Dock så hade jag lite otur för en stor luftbubbla for igenom systemet och drog upp en spektakulär mängd damm från filtermedia och dumpade detta i akvariet så det blev ganska dimmigt. Efter en hel del filtrering av vatten har börjat få detta under kontroll igen.

 

Dock så började jag fundera på att göra ett experiment hör att besvara denna fråga. Hur mycket fosfat är där egentligen i stenen?

Experimentet kommer att ha följande förutsättningar.

 

Fosfat filtret stängs av.

Ingen matning så inget tillförs till akvariet.

Inga vattenbyten.

 

Funderar på att stänga av skummaren också, men tror inte det har någon betydelse

 

Efter en vecka så kontrollerar vi värdena igen. Ifall allt är som det ska så borde de inte ha ökat, men något säger mig att vi fortfarande har en hel del fosfat kvar i stenen. Det som jag vill uppnå med detta test är att se ifall jag kan få en uppfattning om hur mycket som stenen släpper till vattnet under en bestämd tidsperiod.

 

Förslag på andra värden som kan vara intressanta att spåra under tiden detta test pågår?

Edited by MARHAG
Link to comment
Share on other sites

Ok, vi kör en liten uppdatering i halvtid av experimentet.

Fosfat nivån i vattnet har stigit ett steg på Salifert mätskala, så testet visar att stenen fortfarande läcker exakt hur mycket får vi se...

Det enda jag har tillsatt under testet är buffring av KH värdet som ifall jag inte gör detta sjunker hyfsat fort...

Men detta borde inte tillföra något fosfat eller?

 

Jag testade också att slå på blåljus under testet, och naturlitvis så såg jag att det började växa alger på varje sten igen.

Kan vara ett tecken på att stenen läcker en hel del "näring"=fosfat.

 

Den andra frågeställningen jag har är var kommer NO3 nivåerna ifrån? jag har haft värden på runt 25 enligt Saliferts test så länge jag mätt.

Där måste vara någon nerbrytning av biologiskt material tycker jag för skapa detta och eftersom jag inte har satt i något i akvariumet än stan och sand så borde detta vara kopplat till stenen.

 

Komentarer till mitt resonerande mottaget gärna.

 

Så som jag funderar nu är ifall jag ska göra om uppstarten eller ifall jag ska bara låta det fortsätta med filter media som drar ut Fosfat och nitrat ur vattnet.

Ifall jag låter det fortsätta och gå så får det vara antingen nersläckt eller med algätare som tål Nitrat nivåer på 25. Har aldrig haft lägre djur eller fiskar i så höga nivåer av Nitrat fixa de det?

 

Göra om uppstarten tror jag själv inte ger önskat resultat då jag tror det blir samma sak igen med stenen, och den kommer inte ut så lätt då den ar i princip fastmurat.

Så jag lutar mot det första alternativet.

Funderar lite på en alg odling i sumpen för att suga ut Nitrat, Någon som har erfarenheter av detta?

 

Kommentarer förslag?

 

Link to comment
Share on other sites

Jag startade mitt akvarium med begagnad revkeramikbakgrund och död sten där nästan all sten lakades ur. 

Jag kickade igång med AF nitrifikationsbakterier. Hade ett tag efter 25-50 i nitrat, inget utslag på nitrit. 

 

Ställde frågan och fick svar att det borde vara omöjligt och att jag skulle kolla nitrit vilket jag gjorde som återigen visade 0. 

 

Vidtog inga åtgärder, har inte kört med annat än skummare och nitratet sjönk av sig själv. Har idag typ 2.5 nitrat och 0.04 efter åtskilliga veckor där jag hoppat över vattenbyte för att få upp värdena. Har varit nära att nolla både nitrat och fosfat. 

 

Så undrar om det inte kommer sjunka av sig själv. 

 

Mvh

Kim

Link to comment
Share on other sites

Nitrit testet visade noll men är kanske närvarande ändå?

Visste inte att hålla upp KH värdet skulle sakta ner urlakningen. Ska sluta med detta genast...

 

Jag satte i bakteriekultur när jag började med omstarten och har nu igen tillsatt bakterier så vi får se hur det går.

Gjorde en del vatten byte i början för att bli av med fosfaten vet inte vad Nitrat värdena var då eftersom jag inte testade för detta då.

 

Men som jag skrivit innan detta har varit en skum uppstart. Har aldrig varit med om något liknande innan så man är lite ute på okänd mark.

Dock så är detta den enda gången som jag startat upp med bara begagnad levade sten och den är nog inte i så bra skick som jag hade hoppats.

Edited by MARHAG
Link to comment
Share on other sites

Ok, experimentet avslutat. Fosfat gick från 0,03 till 0,25 på en vecka utan att något tillsattes till akvariumet.

Med tanke på att där är ca 2500 liter i systemet så är det en hyfsad uppgång = läckage från stenen.

 

Ska koppla in  fosfat filtret igen och fundera på nästa steg. Nitrat har inte ändrat sig ligger kvar på 25.

 

Link to comment
Share on other sites

Jag har av någon anledning inte skrivit upp alla värden när jag testat (kanske för att jag inte sett några större förändringar men korkat oavsett ? ) men här har du sänkningen av mitt fosfat/nitrat.

Ca 10% vattenbyte varje vecka, fiskar i med matning då ju, inget annat än skummare och filterstrumpa (körde ett tag utan för jag var trött på att byta men jag gillar en ren sump :D ) Mitt nitrat och fosfat sjönk igen i samband med strumpkörning då det inte samlades en massa skit i sumpen. 

 

Om jag hade fortsatt med samma mängd vattenbyte idag hade jag haft noll i fosfat/nitrat. 

Har inte gjort vattenbyte på 4 veckor eller kanske tom 6-8 veckor, kommer inte ihåg senast :D 

Kommer göra ett i helgen dock och sen bara kanske 5% i veckan och se fall det fungerar. 

 

Vet inte hur länge ditt gått sedan du körde med startbakterier men du får kanske ge det lite tid utan att köra med en massa removers etc? Var hamnar du i fosfat/nitrat om du bara låter allt vara? 

 

Mvh

Kim

 

0973E466-5497-4FAD-A339-F2911C6C3FBB.png.181d11e2dc7cd611b6e808262dd3e3db.pngE81C91A4-0863-4C96-89C3-A2AA66637605.png.9de17baf9ba8b593a6cd32e3d2f38790.png

Link to comment
Share on other sites

Ifall jag bara låter det vara så tror jag fosfat kommer att sticka uppåt.

Jag har testvärde från Marinlab på 3.3100 mg/l för PO4. Detta var ifrån tiden innan jag visste jag hade ett problem så inga removers fanns i när detta värde togs.

Frågan är ifall det var så högt så inkörnings cyklen påverkades?

Testade mitt RO vatten på samma gång och det var noll på allt så vattnet jag tillsätter är i alla fall ok.

 

Den första omgången med start bakterier gick i för över ett år sedan och den andra för en vecka sedan.

 

Detta akvarium har aldrig riktigt hittat sin balans efter omstarten. Jag har som sagt börjat fundera på att köra om hela uppstarten igen,

men gör jag det så låter jag nog allt vara som det är nu under sommaren och kör igång igen i höst.

 

Funderar lite på ifall dålig vatten cirkulation kanske är ett problem. Eftersom det inte är helt spikat vad jag ska ha i så har jag inte skaffat alla pumpar som jag tänkt mig utan bara var som jag trodde mig behöva under uppstarten.

Retur pumpar ca 14 000 l i timmen

Stream pumpar i akvariet 2x13 000 l i timmen.

Vet att detta är i minsta laget men under uppstart borde det vara ok tycker jag

 

Funderar också att byta ut skummaren. Den jag har var bara avsedd för när jag inte hade koraller, vilket jag ska ha nu och det kräver bättre vatten värde.

Link to comment
Share on other sites

Precis!

Det är det som gör mig så frustrerad!!!!

Men som du ser i tråden så var det ganska nyligen som jag kröp till korset och skaffade ett fiter tillräckligt stort för att hantera fosfat mängderna som läcker från stenen.

Innan klarade jag bara av som det verkade att hålla gämna steg med läckaget.

Link to comment
Share on other sites

  • 6 months later...

Hej, det var ett tag sedan jag skrev något i denna tråden men det finns en anledning.

Som jag har varit inne på tidigare i tråden så funderade jag på att göra om denna uppstart. Så i våras så tog jag beslutet att lämna akvariet som det var under sommaren med det stora fosfat filtret med 5 liter media. Nu när hösten har kommit har mediet blivit mättat men läckaget av fosfat verkar nu ha sjunkit till en minimal nivå.

Så nu tar vi nya tag. Jag var inte riktigt nöjd med inredningen, och i samband med att i princip allt vatten har byttes ut så kom mer sten i och gammal flyttades runt. Detta har gjort att jag har skapat ett mini rev mitt i mellan front glaset rev väggen som jag murade upp innan.

 

 

Tanken är att detta kommer att ge ett större djup i akvariet med koraller på olika avstånd från front rutan. Här är en bild på hur det är upplagt nuakvarium.jpg.1dd9019b0b6f5f98cfc4ccd75071837f.jpg

 

Den stora frågan nu är hur uppstarts cyklen kommer att se ut. Stenen har inte blivigt torr och en del av stenen har inte varit torr. och saltet jag använder denna gången har bakterie kultur i sig så detta kommer antagligen också att påverka uppstarten.

Edited by MARHAG
  • Like 5
Link to comment
Share on other sites

En sak som jag glömde nämna var att de sista original Deltec HLP pumparna har lagt av nu under sommaren. Akvariet har varit uppe i runt 13 år och pumparna har gått 24/7 under denna tiden så det får väl räknas som ok.

Så det får bli nya Deltec pumpar igen….

Link to comment
Share on other sites

Ser bra ut med nya scapen, kommer säkert bli kanon när korallerna kommer på plats och växer till!

Deltecs hlp var grymma pumpar, bara gick och gick, dessutom så gott som ljudlösa!
De nya är säkert kanon oxå, nackdelen är väl möjligtvis priset.....

Skickat från min SM-G960F via Tapatalk

Link to comment
Share on other sites

Efter omstarten har jag börjat köra mina vecko tester av vattnet. Jag väntade mig inte så mycket så är tidigt men värdena förvånade mig lite.

 

Amoniak 0

Nitrit 0

Nitrat 2,5

 

Kan tanken ha gått igenom upstarts cyklen redan? Eller har den inte kommit igång? Förväntade mig faktiskt lite Nitrit i det här läget.

Edited by MARHAG
Link to comment
Share on other sites

En del av stenen var torr under några dagar vilket borde orsakat död i den stenen och det borde ha startat en cycle från Amoniak till Nitrit till Nitrat När den blev våt igen.

Och det har gått så fort att där inte var något spår av Nitrit, vi pratar typ 4 dagar.

 

Link to comment
Share on other sites

Ja en del var blöt hela tiden den som låg i facket för LS i sumpen t.ex. Men den är runt 20% av all stenen i systemet.

Till själv akvariumet så hade jag för blandat så hade jag förblandat 400 liter nytt saltvatten vilket var max vad jag kunde förvara.

Resten av vattnet som akvariet behövde tog en vecka att få fram så större delen av stenen i väggen torkade ut i mer eller minder omfattning.

 

Men du har kanske rätt tillräckligt mycket bakterier överlevde kanske inclusive den bakteriekultur som var i saltet för att hantera det hela.

Jag blir bara lite misstänksam när värdena är bättre än vad jag hade väntat mig.

 

En annan possitiv nyhet, jag fick igång en av HLP pumarna igen! Den har gått ett halvt dygn nu, vi får hoppas att den håller ihop ett tag till...

Link to comment
Share on other sites

  • 4 months later...

Det var ett tag sedan jag skrev något i tråden så jag tyckte att det kunde vara dags för en uppdatering.

 

Det har hänt en del sedan senast. Först så fortsatte siffrorna ner till att nolla för NO2, NO3, Po4. Någon Ammoniak eller Nitrit dök aldrig upp som kunde mätas med mina test kit efter ”omstarten”.

 

Detta ledde naturligtvis till den obligatoriska algblomningen och lite annat som behövde hanteras.

Det som förvånade mig vad behovet av påfyllning av CA och Mg som jag fick börja fylla på mycket tidigare än jag trodde. Trodde jag skulle behöva när jag började sätta i koraller, men CA förbrukningen var kanske relaterat till mängden levande sten jag har är inte riktigt säker på anledningen men det innebar att jag fick starta upp calcium reaktorn tidigare än jag hade tänkt och börja docera Mg.

 

Började sätta i lite fiskar, och andra levande djur i flera omgångar med någon veckas mellanrum. Dock så fick jag in sjukdom i karet som gjorde att jag förlorade många fiskar och i samband med att detta hände så la HLP pumpen av igen vilket gjorde att jag inte kunde använda mitt UVC filter.

Vet inte ifall det hade hjälpt mig, men det hade varit bra att ha det alternativet tillgängligt när detta hände.

 

Efter att ha väntat en och en halv månad så har jag börjat köpa fiskar igen så de tre stackare som överlevde ska få lite sällskap i 1900 liter saltvatten och satt in ett Kenya träd och två skivanemoner eftersom jag tröttnade att bara titta bar sten...

  • Like 1
Link to comment
Share on other sites

Så då är du tillbaka på banan igen och karet så smått redo för mer fisk och koraller? Gött! :)

Ser bra ut, det enda jag reagerar på är att ytavrinningsboxen ser ut att sticka ut lite väl mycket, går det inte att maskera den med sten typ som du gjort bakgrunden?

Link to comment
Share on other sites

7 timmar sedan, MattiasN sa:

Så då är du tillbaka på banan igen och karet så smått redo för mer fisk och koraller? Gött! :)

Ser bra ut, det enda jag reagerar på är att ytavrinningsboxen ser ut att sticka ut lite väl mycket, går det inte att maskera den med sten typ som du gjort bakgrunden?

Jag håller med dig gällande avrinningen och det är något jag funderat på mer än en gång.

En ide har varit att sätta en rev keramikplatta typ https://www.drakfisken.se/revkeramik/revkeramik-bakgrundsplattor.html

Eller som du sa bygga upp med sten där också men jag är rädd det skulle sticka ut mer än jag skulle vilja därav tanken på en platta.

 

En annan att sätta en encrusting montipora där och låta den be ut sig. Jag har sett andra som har fått montipora att växa på på glas men dock inte på en sådan vertikal yta.

 

Så jag har inte kunnat bestämma mig om hur jag ska göra. Men jag håller med dig ytavrinningen är ful som den är...

Edited by MARHAG
Link to comment
Share on other sites

  • 4 weeks later...

Naso Vlamingii, dejlig fisk, väkser fort och er så snäll som vinteren er lång :)

 

Hadde en i mit 720 liters der börjede at äte mine Acranstrea , men det var nok eftersom den gillede mine LPS pellets... I dag har jag en Uniforn och en Eleganse, elsker dom och fundera på en Vlamingii også om jag kan hitte en i ret storlek (15-20 cm). 

Link to comment
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

×
×
  • Create New...