Jump to content
Tribiani

Problem med behörighet till underforumet Mitt akvarium

Recommended Posts

Ett supportärende är skickat till Invision Community så får de ta en titt på vad som har inträffat. 

Vi återkommer när vi har mer information.

 

Vi ber om ursäkt för det inträffade och hoppas att felet snart ska vara åtgärdat.

 

/Saltvattensguiden

Share this post


Link to post
Share on other sites

Asch så synd. Har ni testat någon annan lösning än att lösa varför rättigheterna krånglar? Trådarna fungera ju när de låg under odlingsforumet, bara att enbart stödmedlemmar hade rättigheter. Om ni skapar ett nytt underforum typ "Medlemsakvarium" och flyttar allt innehåll från "Mitt akvarium" till det och ser om det fungerar? Är ju inte korrekt lösning men bara det fungerar... ? Om ni har någon säkerhetskopia ni kan göra ett test på eller liknande. Bara lite spånande såhär en lördagmorgon.

  • Like 1

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.


Saltvattensguiden


Organisationsnummer: 802438-6222
E-post: admin@saltvattensguiden.se


  • Ordförande: nike83
  • Kassör: Tribiani
  • Tekniskt ansvarig: ormet
  • Medlemsansvarig: kaptenen
  • Annonsörsansvarig: danne031
  • Våra betalningsalternativ


  • Swish: 123 268 41 16
  • PayPal: kassor@saltvattensguiden.se
  • Bankgiro: 220-3503

  • Aktuell programversion


    IPS Community Suite 4.4.10
    Tapatalk 1.6.5

    ×
    ×
    • Create New...