Jump to content
Tribiani

Buggar efter uppdateringen 191130

Recommended Posts

12 timmar sedan, ormet sa:

Advanced tags & Prefixes samt Member Map uppdaterad. Felen som rapporterats är nu borta.

Det står forfarande array överallt i min profil. Dessutom saknas fortfarande en av mina bilder i min "mitt akvarium-tråd"

Edited by Petter N

Share this post


Link to post
Share on other sites

@Petter N @Tribiani Det är vårt tema som ställer till det med Array. Jag använder "Default Theme" och då fungerar det som det ska, det är därför jag sett informationen ibland och ibland inte då jag hoppar mellan dem i felsökningssyfte.

Share this post


Link to post
Share on other sites

Samma här - kommer inte åt artiklar när jag väljer menyn bläddra på datorn. Dock kommer den upp i mobilvarianten men då är Jonas artiklar under egen artikelrubrik och går inte att öppna

 

MVH Lasse

Share this post


Link to post
Share on other sites

Jag loggas inte in automatiskt längre. Jag vet inte om det beror på forumuppdateringen eller att jag uppdaterade Firefox till version 71.0 (båda skedde ungefär samtidigt) men jag nämner det ändå ifall fler medlemmar har samma problem.

 

På en annan site kunde jag plötsligt inte heller logga in automatiskt med Firefox 71, men där började det plötsligt fungera igen efter ett par dagar.

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.


×
×
  • Create New...